
ER
D

C/
EL

 S
R-

19
-7

 

  

  

  

Advancing Carbon Nanomaterials-Based Device Manufacturing through Life Cycle 
Analysis, Risk Assessment and Mitigation 

Saccharomyces cerevisiae (Budding Yeast) 
Standard Operating Procedure Series: Toxicology (T) 

En
vi

ro
nm

en
ta

l L
ab

or
at

or
y 

  Alan J. Kennedy, Chelsea Campbell, Cullen Horstmann,  
and Kyoungtae Kim 

June 2019 

  

 

  

Approved for public release; distribution is unlimited. 



  

The U.S. Army Engineer Research and Development Center (ERDC) solves 
the nation’s toughest engineering and environmental challenges. ERDC develops 
innovative solutions in civil and military engineering, geospatial sciences, water 
resources, and environmental sciences for the Army, the Department of Defense, 
civilian agencies, and our nation’s public good. Find out more at www.erdc.usace.army.mil. 

To search for other technical reports published by ERDC, visit the ERDC online library 
at http://acwc.sdp.sirsi.net/client/default. 

http://www.erdc.usace.army.mil/
http://acwc.sdp.sirsi.net/client/default


Advancing Carbon Nanomaterials-Based 
Device Manufacturing through Life Cycle 
Analysis, Risk Assessment and Mitigation 

ERDC/EL SR-19-7 
June 2019 

Saccharomyces cerevisiae (Budding Yeast) 
Standard Operating Procedure Series: Toxicology (T)  

Alan J. Kennedy 
Environmental Laboratory 
U.S. Army Engineer Research and Development Center 
3909 Halls Ferry Road 
Vicksburg, MS  39180-6199 

Chelsea Campbell, Cullen Horstmann, and Kyoungtae Kim 

Jordan Valley Innovation Center / Department of Biology 
Missouri State University 
901 South National Avenue 
Springfield, MO 65897 

Final Report 

Approved for public release; distribution is unlimited. 

Prepared for Headquarters, U.S. Army Corps of Engineers 
Washington, DC 20314-1000 

 Under Work Unit Rapid Safe Carbon Nanotechnology Research,  
“W912HZ-15·2-0032” 



ERDC/EL SR-19-7 ii 

Abstract 

Engineered Nano Materials (ENMs) are commercially used in everyday 
products, including zinc sunscreens and water resistant fabrics and 
surfaces, but in the future, they may be used in targeted treatment of cancer, 
printable monitoring systems, and foldable phones. Understanding the 
effects of ENMs on the environment is crucial for the responsible use of 
these technologies. The aim of this project is to develop a standard 
operating procedure (SOP) for investigating the effects of ENMs on budding 
yeast (Saccharomyces cerevisiae). The ENMs used to develop this protocol 
were Ag and CdSe/ZnS. Toxicity was determined using plate assays to 
analyze the effect of ENMs on the growth cycle, Fun-1 staining assays to 
understand the effects on cell metabolism, and quantitative reverse 
transcriptase-based polymerase chain reaction (PCR) and RNAseq to 
understand the effects on genetic expression. From plate assays, doubling 
times, average time spent in lag phase, maximum concentrations were 
determined and compared between yeast grown in varying concentrations 
of ENMs, and a yeast grown in a control environment. Fun-1 staining 
determines the amount of metabolically active cells present in a treated cell 
culture. RNAseq and Quantitative PCR results, in expression levels of genes, 
are used to determine potential toxic effects of ENMs. 

DISCLAIMER: The contents of this report are not to be used for advertising, publication, or promotional purposes. 
Citation of trade names does not constitute an official endorsement or approval of the use of such commercial products. 
All product names and trademarks cited are the property of their respective owners. The findings of this report are not to 
be construed as an official Department of the Army position unless so designated by other authorized documents. 
 
DESTROY THIS REPORT WHEN NO LONGER NEEDED. DO NOT RETURN IT TO THE ORIGINATOR. 
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1 Introduction 

The standard operating procedure (SOP) described herein for assessing the 
properties of nanotechnologies was developed under a public/private 
partnership between the U.S. Army Engineer Research and Development 
Center (ERDC) and the Jordan Valley Innovation Center and Brewer 
Science on “Advancing Carbon Nanomaterials-Based Device Manufacturing 
through Life Cycle Analysis, Risk Assessment and Mitigation.” 

This SOP describes how to determine the toxicity of Engineered Nano 
Materials (ENMs) using Saccharomyces cerevisiae (budding yeast) as the 
model.  This SOP details the execution of growth assays and gene 
expression analysis via qPCR and RNAseq of yeast exposed to ENMs. 

Budding yeast is a well-studied model organism for eukaryotic cells. This 
is because the cell structure is very similar to mammalian cells, therefore, 
understanding how ENMs effect yeast will allow for a better 
understanding of the potential impact they will have on other organisms. 

1.1 Background 

ENMs have great potential use in future science. The properties that make 
ENMs unique, and therefore valuable, are their small size, large surface 
area to volume ratio, aggregation, chemical composition, solubility, and 
shape (Nel et al. 2006). ENMs are currently used in over 1000 
commercially available products, ranging from sunscreens to water 
resistant surfaces (Damoiseaux et al. 2011). In the future, ENMs have been 
predicted to play a part in targeted disease treatment, nano-robotics, and 
next generation electronics. The applications of ENMs is increasing almost 
daily, however, the understanding of their toxicity is lagging behind 
technology development, thus encumbering safe and rapid deployment of 
these materials. In order to responsibly use these technologies, 
understanding how ENMs interact with the environment is a necessity. 
Their size allows them to interact at a molecular level, making them 
potentially useful in many applications, however, it also makes them 
potentially dangerous. 

Nearly every class of ENMs has been found to have some negative 
biological effect, the question is whether or not these effects pose a 
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significant health or environmental risk (Kwolek-Mirek and Zadreg-Tecza 
2014; Colvin 2003). In order to determine whether a particular ENM is 
toxic or not, the specific properties of the materials being investigated, 
including size, shape, etc. must be considered. Studies have shown that 
even between batches of ENMs, toxicity can change. Many studies in 
academia and industry have attempted to develop methods of 
understanding the toxicity of ENMs. Gold nanoparticles (GNPs) have 
gained considerable attention for potential application in cancer treatment 
such as photothermal therapy (Riley and Day 2017) and it was found that 
GNPs of different sizes are not inherently toxic to human cells, including 
keratinocytes and leukemia (Connor et al. 2005; Patra et al. 2005). 
However, two nanometer (nm) GNPs functionalized with both cataionic, 
and anionic surface groups, were toxic (Goodman et al. 2004). Another 
metal nanomaterial that has been widely used in a range of biomedical 
applications, including diagnosis, treatment, drug delivery, and medical 
device coating is nanosilver particles (NSPs) (Ge et al. 2014). While it has 
been well-known that NSPs hold antibacterial (Kim et al. 2007), antifungal 
(Kim et al. 2008), antiviral (Sun et al. 2005), and anti-inflammatory 
(Nadworny et al. 2008), there exists a report demonstrating that NSPs at 
100 µg/ml with different sizes in HaCat cells are not toxic (Ray et al. 
2009). Although the mechanism underlying their toxicity on different cells 
and organisms is not yet fully understood, the general consensus is that 
NSPs cause cell membrane disruption (Sondi and Salopek-Sondi 2004; 
Kim et al. 2009), and oxidative stress (Nogueira et al. 2014). 

Though animal studies using laboratory mice, rats, hamsters, guinea pigs, 
and rabbits would be ideal to determine the effects of a spectrum of ENMs, 
because of the speed at which new materials are being developed, animal 
subjects simply are not reasonable for high through-put testing. Budding 
yeast is a well-studied model organism for eukaryotic cells. It is 
inexpensive, easy to work, and has a short observable generation time. The 
cell structure and organization is very similar to that of other eukaryotes, 
and is often used as a model to understand pathways in mammalian cells. 
Methods of evaluating toxicity of environmental factors such as hydrogen 
peroxide, allyl alcohol, menadione, HfO2, SiO2, Al2O3, and CeO2 in yeast 
are reported (Kwolek-Mirek and Zadreg-Tecza 2014; Garcia-Saucedo et al. 
2011), but SOPs for assessing the effect of NSPs in yeast has not been 
documented. Therefore, this SOP that describes methods for determining 
toxicity of NSPs in yeast was developed. If it is possible to understand how 
the materials are effecting the yeast, it can be extrapolated how they may 
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affect animal health and the environment. In addition, this SOP will allow 
for the assessment of the effect of other ENMs in yeast. 

1.2 Objectives 

This SOP describes methods for determining toxicity of engineered 
nanomaterials in yeast. 

1.3 Approach 

Three main methods, including cell growth assay, RNAseq, and RT qPCR, 
are used to assess the effects of engineered nanomaterials on living 
organisms. 

1.4 Scope 

This SOP is developed to assess the impact of freely dispersed 20 nm NSPs 
in an aqueous culture media on Saccharomyces cerevisiae (budding yeast). 
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2 Terminology 
2.1 Related documents 

• ELX808 Absorbance Microplate Reader (BioTek). 
• Probes for Yeast viability (Molecular Probes). 
• RiboPure™ RNA Purification Kit, yeast (ThermoFisher Sci.). 
• Qubit assay (ThermoFisher Sci.). 
• TruSeq® Stranded mRNA Sample Preparation (Illumina). 
• GoTaq® qPCR Master Mix for Dye-Based Detection Kit (Promega). 
• Verso cDNA Synthesis Kit (Thermofisher Sci.). 

2.2 Definitions 

• DNA, deoxyribonucleic acid, the hereditary nucleic acid found in living 
organisms. 

• RNA, ribonucleic acid involved in production of proteins. 
• mRNA, a type of RNA that carries genetic information from DNA. 
• cDNA, complementary DNA that is produced from mRNA. 
• nm, the nanometer is a unit of length, equal to one billionth of a meter. 
• Agglomerate, n—in nanotechnology, an assembly of particles held to-

gether by relatively weak forces (e.g., Van der Waals or capillary), that 
may break apart into smaller particles upon processing. 

• Blank, n—solution containing everything but the component being 
measured. 

• Vortex, v—using a vortex mixer, a vortex swirl is created in a liquid 
solution when pressed to the vortex mixer, thoroughly mixing the 
liquid. 

• Dilution, n—the action of making a solution weaker in force, content, 
or value. 

• Gene, — a distinct sequence of nucleotides forming part of a chromo-
some, the order of which determines the order of monomers in a 
polypeptide or nucleic acid molecule which a cell (or virus) may 
synthesize. 

• Buffer, n— a solution that can maintain a nearly constant pH if it is 
diluted, or if relatively small amounts of strong acids or bases are 
added. 

• Gram, a metric unit of mass equal to one thousandth if a kilogram. 
• Hour, a unit of time equal to 3,600 seconds. 
• ng, nanogram is a metric unit equal to one billionth of a gram. 
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• Optical density, measurement of absorbance value of the culture 
medium used in an experiment. 

• PCR, polymerase chain reaction is a technique to amplify a few copies 
of DNA, generating larger quantities of a specific target DNA. 

• Q.S., Latin phrase meaning “a sufficient quality.” 
• Supernatant, a — denoting the liquid lying above a solid residue after 

crystallization, precipitation, centrifugation, or other process. 
• Vitality, — the capacity to live, grow, or develop 
• Viability, — alive; capable of living, developing, or reproducing 
• Centrifuge, —a machine with a rapidly rotating container that applies 

centrifugal force to its contents, typically to separate fluids of different 
densities (e.g., cream from milk) or liquids from solids. 

• Aqueous phase — the water portion of a system consisting of two liquid 
phases, one mainly water, the other a liquid immiscible with water. 
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3 Materials and Apparatus 
3.1 Materials 

• Distilled Water 
• Petri dishes 
• RNase and DNase free filter pipette tips 
• Round bottom 96 well plate 
• Culture tubes 
• Spectrophotometry cuvettes 
• Personal Protective Equipment (PPE) - gloves, lab coat, goggles, etc. 
• Ethanol 
• GoTaq® qPCR master mix for dye-based detection 
• Verso cDNA synthesis kit 
• Qubit Assay kit (Fisher Scientific) 
• Probes for Yeast viability kit (Molecular Probes) 
• RiboPure™ RNA purification kit 
• TruSeq® Stranded mRNA sample preparation kit 
• YNB (Yeast Nitrogen Base) 
• ROX (6-carboxyl-X-Rhodamine) used as passive reference dye 
• SYBR Green used as a nucleic acid stain 

3.2 Equipment/Apparatus 

• GEN 5: Software needed to run ELx808 absorbance microplate reader. 
• ELX808 Absorbance Microplate Reader (BioTek): to measure cell 

growth. 
• Biomate 3 Spectrophotometer (ThermoFisher Sci.): For assessing 

optical density of samples. 
• Qubit 3.5 Fluorometer: to measure deoxyribonucleic acid (DNA) and 

ribonucleic acid (RNA) concentration. 
• Incubator: for growing yeast plates. 
• Shaker Incubator: for growing liquid yeast cultures. 
• pH meter: for testing the pH of buffers. 
• Real-Time PCR System. 
• Olympus IX81 motorized inverted microscope with fluorescence and 

DIC optics. 
• Vortex mixer. 
• Heat block. 
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4 Procedure 

• First, analyze cell viability via growth assay of liquid medium cultured 
yeast in presence of varying concentrations of ENMs using EL x 808 plate 
reader. 

• Then, analyze the resulting data to determine the effect of the ENMs on 
cell growth cycle. 

• Determine the lowest concentration of ENMs at which there is an 
inhibitory effect. 

• Treat cells with the determined concentration of ENMs and stain them 
with FUN-1 dye to access cell vitality by determining the metabolic activity 
of the cell. 

• Extract mRNA from cells treated with the determined concentration of 
ENMs and from the control untreated cells. 

• Then convert messenger RNA (mRNA) to complementary DNA (cDNA). 
a. Send cDNA out to be sequenced. 
b. Then analyze the sequences to determine any significant changes in 

expression levels between the cells treated with ENMs and control 
untreated cells. 

and 

c. Using qPCR, analyze the expression levels of select genes (from 
RNAseq) to assess whether gene expression levels change as a result of 
toxic effects of ENM exposure. 

4.1 Specimen preparation 

4.1.1 Preparation of media 

• Synthetic Defined Glucose media (SD-Glu) 
a. 3.4 g yeast nitrogen based (YNB) in 500ul DI Water 
b. 20 g Glucose 
c. 5 g Ammonium Sulfate 
d. Q.S. with demineralized (DI) water to 1000ml 

• 2x Synthetic Defined Glucose (2x SD Glu) media 
a. Same recipe as above but Q.S. to 500ml. 

• Yeast Peptone Dextrose (YPD) solid media  
a. 20 g Glucose in 500 µl DI Water 
b. 20 g Peptone 
c. 20 g Agar 
d. 10 g Yeast Extract 
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e. Q.S. to 1000 ml with water 
• Yeast Peptone Dextrose (YPD) liquid media 

a. Same recipe as above without addition of Agar 

4.1.2 Preparation of cells 

• Fresh yeast (Strain name: S288C) culture is made by streaking on YPD 
plate from -80 °C stock S288C cells. Grow plate over two days in incubator 
set at 30 °C. 

• From the plate a fresh liquid culture is made by inoculating one colony 
from the plate into 3 mL of SD-Glu minimal media and grown over night 
in 30 °C shaker incubator. This culture should be used as liquid cell stock 
and stored in 4 °C. 

• Before each test, a new culture is inoculated by taking ~10 µl from the 
previously made liquid stock, and pipetting it into fresh SD-Glu and grown 
over night in 30 °C shaker incubator. 

4.1.3 Sample Preparation for RNA extraction 

• Prepare yeast culture (S288C) and grow them to reach mid-log phase 
Optical Density (O.D) of 0.3–0.6 in a spectrophotometer). 

• Treat the desired concentration of silver during the continuous culture of 
the mid-log phase cells for five hours. This should be in a replicate of at 
least four times. 

• The same is done for the three control samples, with media only. 

4.2 Viability screening 

4.2.1 Plate reader set-up 

• Using Gen 5 software to control the Elx808 plate reader. 
•  A new protocol should be created. The procedure should be made as 

follows: 
a. Run Time: 24 hours (hr), Interval: Every 10 minutes (min) 
b. Kinetic Absorbance 594  
c. Shake: Fast, Continuously 

• Using the Plate layout function, the location and identification of each test 
and sample should be defined. 

• Using the Power Export Builder, the structure of the exported Excel file 
can be preset. 
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4.2.2 96-Well plate set-up 

• A fresh culture of S288C cells is made the night before in SD-Glu minimal 
media. 
a. Refer to supplementary Figure 1 in the supplemental section.  This is a 

visual guide of how the plate should be set up. 
• Desired test concentrations (TC) of nanoparticles should be chosen, 

depending on the concentration of the stock. The highest TC should not 
exceed half the stock concentration. The concentrations should range 
down to 0.5μg/mL or lower. The rest of the TC should represent a series of 
concentrations between the highest and lowest chosen. 
a. (i.e., for silver testing with a stock of 20μg/ml the tested concentrations 

were 10μg/ml, 5μg/ml, 2μg/ml, 1μg/ml, 0.5μg/ml, 0.1μg/ml, and 
0.05μg/ml). 

• From the silver stock, 2x test concentration (2xTC) dilutions should be 
made into fresh test tubes. The dilution should be done with SD-Glu 
buffer.  The final volume of each dilution tube of silver should be 900μl. 
Each tube should be vortexed to mix. 

• Each column on the 96-well plate represents a different test concentration, 
with the last column used representing the control, this will be treated with 
buffer containing no ENMs 

• The 96-well plate is designed so there will be four treated wells and four 
blank wells for each concentration including the control. 

• Starting with the first column, this should represent the highest chosen 
concentration. 100μl of the highest 2xTC, created in step 3, should be 
pipetted into each of the eight wells in the first column. Moving to the next 
column, this should then be repeated for the second highest 2xTC. This 
should be completed for each of the remaining 2xTCs and columns. 

• In the control well, 100μl of SD-Glu buffer should be added to each well. 
• Pipette 100μl of 2x SD-Glu buffer into each blank well (four for each TC). 
• Remove the fresh culture prepared 24hr ago from the incubator and 

determine its optical density using the spectrophotometer. The OD is used 
as a representative of cell concentration in the media. 

• Using the overnight culture, create in a fresh tube a dilution that is 2x the 
desired test OD using 2xSD-Glu, at a volume high enough to dispense 
100µl into each test well. 

• 100μl of the diluted cells in 2xSD-Glu are pipetted into each test well. 
• The plate is then placed into the ELx808 plate reader and run as a new 

experiment using the previously created protocol. 
• Once the run has completed the data should be exported to Excel and 

saved. 
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4.3 Vitality screening 

FUN-1 vitality screening 

• Prepare 0.2 µm filtered water containing 10mM Na-HEPES containing 
2%D-(+)-glucose (pH 7.2) 

• Prepare a fresh overnight culture in 3 mL SD-Glu media the night before 
preforming this assay, from a fresh culture prepared from stock the day 
before. 

• Create a 3 mL culture at an optical density at 600nm of 0.15 in SD-Glu 
media with the desired test ENM concentration. Let this grow in the shaker 
incubator for five hr. 

• Remove the treated culture from the incubator.  
• Take 300 µL of the treated cell culture and add it to a micro centrifuge 

tube containing 1 mL of the sterile 0.2 µm filtered water containing 2%D-
(+)-glucose and 10 mM Na-HEPES. 

• Concentrate by centrifugation for five min at 10,000 x g. 
• Remove the supernatant and re-suspended the pellet in 1mL of the sterile 

0.2 µm filtered water containing 2%D-(+)-glucose and 10 mM Na-HEPES  
• Into the same tube from step 7, add 300 µL more of the treated culture 

from step 4, and repeat steps 6 and 7. 
• Repeat step 8 once more so that a total of 900µL has been removed from 

the original culture, centrifuged, and is now suspended in 1 mL of sterile 
0.2 µm filtered water containing 2%D-(+)-glucose and 10 mM Na-HEPES. 

• Add 1 µL of 10 µM FUN-1 to the yeast cell suspension from step 9 and 
vortex to mix. Cover the micro centrifuge tube completely with tape to 
block out all light and incubate in a shaker incubator at 30°C for 30 min. 

• Remove the micro centrifuge tube from the shaker incubator and remove 
the tape. 

• Centrifuge the mixture at 3000 revolutions per minute (rpm) for two 
minutes to wash, remove the supernatant. 

• Re-suspend the pellet in 1 mL of sterile 0.2 µm filtered water containing 
2%D-(+)-glucose and 10 mM Na-HEPES. 

• Repeat steps 12 and 13. 
• Perform step 12 once more, then re-suspend the pellet in 25 µL of sterile 

0.2 µm filtered water containing 2%D-(+)-glucose and 10 mM Na-HEPES. 
• Take 2.5 µL of the mixture and mount it on a glass slide.  
• Visualize the cells on Olympus IX81 motorized Inverted Microscope with 

fluorescence and DIC optics, on the conventional setting, using both red 
and green fluorescence.  
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• Approx. 20 images should be taken of each test concentration. A control 
sample with no ENM exposure should be tested along with each test. 

4.4 RNA extraction 

Using samples prepared as specified in 4.1.4, the extraction should be 
performed using the protocol and materials from RiboPure™ RNA 
Purification Kit (ThermoFisher), yeast. Below are the steps of the 
RiboPure™ RNA Purification Kit protocol, each step is described in 
further detail in the protocol. 

4.4.1 Cell disruption and initial RNA purification 

• Dispense 750 µL zirconia Beads into a 1.5 mL screw cap tube for each 
sample 

• Collect up to 3 x 108 cells by centrifugation. 
• Re-suspend cells in lysis reagents. 
• Add mixture to Zirconia beads. 
• Beat cells for 10 min using a bead beater in 2 min increments. 
• Centrifuge for 5 min at room temperature, then transfer the aqueous phase 

to a fresh 4–15 mL tube. 

4.4.2 Final RNA purification 

• Preheat Elution Solution to 95 °C. 
• Add 1.25 mL of 100% ethanol to each sample. 
• Draw sample through a filter cartridge. 
• Wash filter with 700 µL wash solution 1. 
• Wash filter with 2 x 500 µL wash solution 2/3. 
• Centrifuge for 1 min to remove excess wash solution from the filter. 
• Elute total RNA in 2 x 50 µL preheated Elution solution. 

4.4.3 DNase I Treatment 

• Assemble the DNase digestion reaction. 
• Incubate for 30 minutes at 37 °C. 
• Treat with 0.1 volume DNase Inactivation reagent.  

a. Note: Samples can be stored at -80 °C for longer than two months. 
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4.4.4 RNA quantification 

• The concentration of isolated total RNA samples was determined using a 
Nanophotometer (Implen) or Qubit 3.0 Fluorometer (ThermoFisher). 

4.5 cDNA conversion and sequencing 

4.5.1 mRNA isolation and conversion to cDNA 

The cDNA library is constructed from the isolated RNA in 6.2.3 using the 
TruSeq® Stranded mRNA Sample Preparation Kit from Illumina 
Corporation. The Low Sample Size (LS) protocol of the Illumina TruSeq® 
Stranded mRNA Sample Preparation guide should be followed. 

The major steps of this protocol are as follows: 

• Purify and fragment mRNA molecules. 
• Reverse transcribe the mRNA molecules to the first cDNA strand. 
• Synthesize the second strand of the cDNA using uridine nucleotides 

and ligate adapters. 
• Degrade the second strand of cDNA and PCR amplify the remaining 

first strand. 
• Validate, normalize and pool the libraries. For this step, send cDNA 

samples to DNA sequencing centers (e.g., in this study, samples were 
submitted to Kansas Medical Genome sequencing center, Missouri 
University Core DNA Facility, etc.). 

4.5.2 cDNA Sequencing 

Sequencing of the cDNA libraries can be performed on an Illumina HiSeq 
2500 Sequencing System (Kansas Medical Genome center). Sequencing 
100 nucleotides from only one end of each sequence (single-end 
sequencing) was completed with cDNA libraries originated from three 
control and three NSP-treated cells. Briefly, cDNA libraries were applied 
into a flow cell and allowed to hybridize to the flow cell surface. The bound 
DNA fragments are subjected to amplification via a polymerase chain 
reaction, thus forming clonal clusters. These clusters are incubated with 
sequencing reagents that contain fluorescently labeled nucleotides, which 
allows addition of the first fluorescent base. The fluorescence originated 
from each cluster will be recorded, and a fluorescence detector recognizes 
the base. This cycle is repeated n times to create a read length of n bases. 
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The digitalized DNA sequences for all clusters are the outcome of the 
sequencing. 

4.6 6 Real-time quantitative polymerase chain reaction (PCR) 

To validate the differential gene expression data obtained from RNAseq 
results, a reverse transcription PCR method can be used. The isolated total 
RNA in 4.4.4 is used to produce cDNA library using Verso cDNA 
conversion kit (Fisher Scientific). A total of 1000–2000 ng of total RNA 
for each RNA sample was used for this process. A typical amount of cDNA 
produced from this conversion assay is around 50–100 ng/µl.  The con-
centration of cDNA can be measured by a typical spectrophotometer or the 
Qubit Assay kit (Fisher Scientic). 

The cDNA libray is used to amplify ALG9, FAF1, and SDA1 DNA 
sequences. ALG9, a house keeping gene, is selected as the reference gene 
due to that its expression in the presence of silver nanoparticle is not 
fluctuated based on the RNAseq results, whereas, FAF1 and SDA1 genes 
are highly elevated upon treatment of NSP  

3 pairs of DNA primers used for the PCR are as follows:  

Forward primer for ALG9 (CATTTGCTGTGATTGTCACTGACAG). 

Reverse primer for ALG9 (TGATGCCCATAATGGCCATAATCTC). 

Forward primers for FAF1 (CAGAGTATGGGTGGTGGAAATG). 

Reverse primer for FAF1 (GATGACCATTCACCCTTGAGAG). 

Forward primer for SDA1 (CCAGTACACTAACAGGCCCTATC). 

Reverse primer for SDA1 (CTTACCGCGTCTACTACCAAAT). 

Promega GoTaq qPCR Master mix (2x), water, 50 ng of cDNA template, 
and forward and reverse primers were mixed, then the mixture was added 
to the 96-well plate wells. No Mastermix control, and no cDNA control 
lacking 2x Mastermix, and cDNA, respectively were prepared as negative 
controls. 
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The 96-well containing all PCR mixtures was inserted into the Stratagene 
Mx3005p PCR machine.  The PCR program was set up using MxPro QPCR 
software (https://www.thermofisher.com/us/en/home/brands/product-brand/sybr.html) to 
detect SYBR during PCR reaction and to select the ROX (6-carboxyl-X-
Rhodamine) channel as the reference dye. 

A standard two-step (denaturation at 95 ℃ and annealing/extension at 
60 ℃) 40 cycle PCR was performed to amplification of desired DNA. 

https://www.thermofisher.com/us/en/home/brands/product-brand/sybr.html
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5 Reporting 
5.1 Analysis of results 

5.1.1 Plate assay analysis 

The growth plate analysis results in an Excel file containing optical density 
readings at 595 nm for each well. Each plate contains four test conditions 
containing cells, and four blanks (containing no cells, only media and 
ENMs). 

• For each growth curve analysis, three plates should be run. The results 
should be analyzed separately and then averaged between the three. 

• The OD should be corrected to reflect cell growth by subtracting the 
values of the blank wells from each test well OD.  

• These corrected OD data in an Excel file are then used to determine the 
time spent in lag phase, maximum optical density at 595 nm, and 
doubling times for each test condition is determined. 

5.1.2 FUN-1 metabolic activity analysis 

• 20 images of each test condition and a control should be taken. This 
experiment should be replicated three times for each condition. 

• Each cell in each image should be counted and recorded. The 
phenotype of each cell should be recorded. A cell glowing bright green 
with no visible red puncta is considered metabolically inactive and 
dead. Cells with red puncta are considered metabolically active. 

5.1.3 Differential gene expression analysis: RNAseq 

In order to determine the genes that are differentially expressed in 
response to ENM exposure, differential gene expression analysis must be 
performed on the sequences. There are several open (free) RNAseq 
analysis sources available for analyzing gene expression patterns, 
including ArrayExpressHTS, BioWardrobe, Chipster, easyRNAseq, 
ExpressionPlot, FX, and Galaxy. Among these, Galaxy is one of the most 
convenient platforms. This platform can be accessed via UseGalaxy.org, 
where a new account should be created if one is not active. For gene 
expression analysis, three control (non-treated) and three silver 
nanoparticle treated samples were sequenced. The following steps detail 
how Galaxy was used to perform this gene expression analysis. 
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• Download raw RNA-seq sequencing read data from the server of the 
sequencing provider using SQL database. 

• The files should be uploaded to Galaxy using Tools>Get Data in the left 
hand menu. Upload each sequence file into Galaxy, specifying the 
reference genome to be S288C. 

• The files should then be concatenated to merge them into one file. 
Tools>Text Manipulation>Concatenate Dataset. 

• A quality check should then be performed on the files using 
Tools>NGS:QC and manipulation> FastQC:Read QC. This step will result 
in both a raw and webpage output. Looking at the webpage output, it will 
contain a series of charts and diagrams indicating quality assessments of 
the sequence. 

• Send the concatenated files through Tools>NGS:QC and manipulation> 
FastQ Groomer to standardize the files into Sanger format. 

• The groomed files should then be trimmed based on quality using NGS:QC 
and manipulation>FASTQ Quality Trimmer. Reads of zero length should 
be discarded, both the 5’ and 3’ ends should be trimmed with the window 
and step size left at the default value of 1. The minimum quality score 
should be set to >=20, this will result in removal of any base with a quality 
score lower than 20. 

• Tools>NGS:QC and manipulation > Compute quality statistics, followed 
by Tools>NGS:QC and manipulation > Draw nucleotides distribution 
chart can be run on the FASTQ file generated in the previous step. This 
will generate a chart that shows the distribution of each base (A, T, G, or C) 
for each base position (1, 2, 3, 4, etc.) in the reads.  

• Ideally the distribution of bases at each position should be equal, to 
achieve this, Tools>NGS:QS and manipulation > FASTQ Trimmer should 
be used to trim off bases at the 5’ with unequal base distribution. Using the 
nucleotide distribution chart created in the previous step, the number of 
bases at the 5’ end to be trimmed should be determined and entered as an 
absolute value. In this step, up to 15 bases from the 5’ end should be 
removed. 

• The double trimmed files should then be filtered based on length using 
Tools>NGS:QC and manipulation> Filter FastQ. Set the minimum size to 
80, and the minimum quality to 20. No maximum size or quality should 
be set. This will result in all reads below the designated lengths being 
removed. 

•  In Galaxy, TopHat is then used to align the reads of the double trimmed 
filtered files to the reference genome. Tools>NGS:RNA Analysis>TopHat. 
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• Cufflinks is then used to assemble the transcriptome. Tools>NGS:RNA 
Analysis> Cufflinks.  

• Steps 1–11 should be completed for each test condition and replicate. This 
may be done simultaneously via the use of a Workflow. 

• To compare expression rates between conditions, Cuffdiff is used, via 
Tools> NGS:RNA Analysis> Cuffdiff. Transcripts should be the gene 
annotation file from the reference genome. As many conditions as were 
run, should be entered, with data from replicates being entered under the 
Replicates tabs, the input should be the Accepted Hits dataset output from 
step 10. 

• Transcript differential expression testing dataset will be a table containing 
differential expression information for each gene identified between each 
condition. This file should be run through Tools>Filter and Sort>Filter to 
filter out any genes that are not significantly differentially expressed. The 
resulting file should be exported to excel. 

• In Excel, apply Bonferroni correction or false discovery rate to control the 
number of genes that are false positives (Type I error) for responding to 
ENM. 

• The resulting list of genes can be sorted based on their expression change. 
Genes with a fold change greater than 5 for either up or down regulation 
are considered to be the most dramatically differentially regulated. The 
study of the effects of differentially regulated genes in cells is beyond the 
scope of this SOP. 

5.1.4 Real time quantitative PCR 

To quantitate expression changes in FAF1 and SDA1 genes in NSP-treated 
samples, compared with non-treated samples, the Pfaffl method, a relative 
quantification tool (Pfaffl 2001), was used (Equation 1). In this method, 
the ALG9 gene was used as the reference gene to determine the relative 
quantitation of FAF1 and SDA1. 

   Equation 1 

Eref - the real-time PCR efficiency of ALG9 (theoretically 2, but EALG9 
was 1.7 based on the serial dilution assay of ALG9). The serial dilution 
assay was repeated three times and the mean E value was determined. 
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Etarget - the real-time PCR efficiency of target gene such as FAF1 and 
SDA1. EFAF1 and ESDA1 was 1.71 and 1.69, respectively. 

Ct values - cycle number at which detectable fluoresnce signal is achieved. 

ΔCt value - Ct value from control samples – Ct value from silver 
nanoparticle-treated samples. 

As shown in the equation, the ratio was calculated to determine fold 
change in gene expression. 

5.2 Key results provided 

5.2.1 Plate assays 

The analysis of growth plate assays result in three key results for each of 
the following tested concentrations: Representative growth curves, 
Doubling Time, and Maximum Optical Density at 595nm reached. Figure 1 
is an example of these results when testing Ag ENMs. 

Figure 1.  A. Growth curves of wild type (S288C) cells grown in SD Glu media containing differing 
concentrations (0 µg/ml-10 µg/ml) of silver nanoparticles. Each curve was produced by measuring the OD at 

595 nm of the solution once every 10 min for 24 hr. Each point on the curve is an average of eight 
experiments. B. The final OD at 595 nm of each test concentration of silver nanoparticles, with the background 

subtracted. C. Doubling time of each concentration of silver nanoparticles. Found using the natural log of 
growth curves from (A) to determine the growth rate, which was then used to calculate the doubling time. 

   

  

 

A B C 
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5.2.2 FUN-1 

Key results from this assay are percentages of metabolically active cells 
present in each culture. Figures 2 and 3 are examples of these results when 
testing GNPs. 

Figure 2.  Percentage of cells metabolically active cells per cell culture treated with 5µg/ml, 10µg/ml, 
and control. The was no statistical difference found between test conditions in the percentages of 

metabolically active cells. 
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Figure 3.  A. Example images of metabolically active (left), and inactive (right) cells. B. 
Representative images of cells treated with 5 µg/ml Ag ENMs , 10 µg/ml Ag ENMs, and 

control untreated cells stained with FUN-1 dye. Each condition yielded a similar count of cells 
with distinct red puncta in the vacuole, indicating metabolic activity. 

 

5.3 Differential gene expression 

Key results from the differential gene expression analysis are genes that 
are significantly differentially expressed in response to exposure. These 
genes can then be further investigated and organized by performing the 
following: 

• Using the Saccharomyces Genome Database (SGD) (yeastgenome.org) go to 
menu>analyze>Gene Lists. Input your list of significantly differentially 
expressed genes. This database will then allow you to choose different 
categories of information you would like to receive about each gene. 
The protein it codes for, a description, and a phenotype description 
should be selected. The resulting table can be exported. 

• Gene ontology terms of (1) molecular function, (2) subcellular lo-
calization and (3) biological process should be retrieved from the SGD. 
Menu>Analyze>GOSlimMapper should be used to produce a list of 
genes and their corresponding go terms, these results can then be 
plotted as histograms.  

Figures 4–6 are examples of these results when testing Ag ENMs. Table 1 
is a list of yeast genes significantly (p≤5x10-5) up or down regulated by 
fivefold change or higher in response to exposure to 5 µg/ml Ag ENM. 
 

A 

B 
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Figure 4.  Histogram plots of G.O. Slim terms of each upregulated gene above a twofold 
change in 5µg/ml Ag ENM treatment. A total of 7126 genes were found, 483 genes were 

found to be upregulated above a twofold change in Ag ENM treated yeast. 
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Figure 5.  Histogram plots of G.O. Slim terms of each down regulated gene above a twofold 
change in 5µg/ml Ag ENM treatment. A total of  7126 genes were found, 92 genes were 

found to be downregulated by a twofold change or higher in Ag ENM treated yeast. 
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Figure 6.  RT-qPCR result. More FAF1 and SDA1 transcripts are available in RNA samples 
obtained from silver nanoparti-cle-treated cell cultures. This results are consistent with the 

RNAseq results (See table 1). Therefore, it can be concluded that the RNAseq data is 
validated by RT-qPCR experiments. 

 

Table 1.  List of Yeast genes significantly (p≤5x10-5) up or down regulated by fivefold change or higher in 
response to expo-sure to 5µg/ml Ag ENM. 

Gene Name 
Fold Change in 
Expression Description 

DAN1 -157.9 Cell wall mannoprotein 

HES1 -7.5 Protein implicated in the regulation of ergosterol biosynthesis 

ALD6 -7.0 Cytosolic aldehyde dehydrogenase 

snR128 -6.8 C/D box small nucleolar RNA (snoRNA) 

15S_rRNA -6.8 Ribosomal RNA of the small mitochondrial ribosomal subunit 

TIR1 -6.5 Cell wall mannoprotein 

snR190 -5.3 C/D box small nucleolar RNA (snoRNA) 

ERG5 -5.2 C-22 sterol desaturase 

TMA23 5.0 Nucleolar protein implicated in ribosome biogenesis 

RMT2 5.0 Arginine N5 methyltransferase 

RRS1 5.0 Essential protein that binds ribosomal protein L11 

RIX1 5.0 Component of the Rix1 complex and possibly pre-replicative complexes 

DIM1 5.1 Essential 18S rRNA dimethylase (dimethyladenosine transferase) 

RPA43 5.1 RNA polymerase I subunit A43 

MTR4 5.2 ATP-dependent 3'-5' RNA helicase of the DExD/H family 

MRD1 5.2 Essential conserved small ribosomal subunit (40s) synthesis factor 

YTM1 5.3 Constituent of 66S pre-ribosomal particles 
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Gene Name 
Fold Change in 
Expression Description 

CGR1 5.3 Protein involved in nucleolar integrity and processing of pre-rRNA 

RBG1 5.4 Member of the DRG family of GTP-binding proteins 

URA7 5.4 Major CTP synthase isozyme (see also URA8) 

ROK1 5.4 RNA-dependent ATPase 

TRM11 5.5 Catalytic subunit of adoMet-dependent tRNA methyltransferase complex 

BUD23 5.5 Methyltransferase that methylates residue G1575 of 18S rRNA 

NOP7 5.6 Component of several different pre-ribosomal particles 

GFD2 5.7 Protein of unknown function 

HCA4 5.7 DEAD box RNA helicase 

YBL028C 5.8 Protein of unknown function that may interact with ribosomes 

RRP36 6.0 Component of 90S preribosomes 

DRS1 6.0 Nucleolar DEAD-box protein required for ribosome assembly and function 

RRT14 6.0 Putative protein of unknown function 

UTP23 6.1 Component of the small subunit processome 

SYO1 6.3 Transport adaptor or symportin 

NIP7 6.4 Nucleolar protein required for 60S ribosome subunit biogenesis 

NMD3 6.8 Protein involved in nuclear export of the large ribosomal subunit 

LTV1 7.0 Component of the GSE complex 

RKI1 7.1 Ribose-5-phosphate ketol-isomerase 

ENP2 7.4 Component of the SSU 

RPF1 7.6 Protein involved in assembly and export of the large ribosomal subunit 

CTR1 10.2 High-affinity copper transporter of plasma membrane 

YDR433W 10.2 Dubious open reading frame 

DBP2 10.2 ATP-dependent RNA helicase of the DEAD-box protein family 

YPR123C 10.6 Dubious open reading frame 

YML009W-B 10.6 Dubious open reading frame 

FAF1 11.3 Protein required for pre-rRNA processing 
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6 Conclusion 

This study found that at higher concentrations of silver ENMs, the ENMs 
precipitate out of media, causing high background noise in high 
concentration tests using the plate reader. Interaction between the 
nanoparticle and the media used for the cells should be determined and if 
possible, eliminated if present. 
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Appendix A: Notes and Supplementary Data 

A plate layout guide is shown in Table A-1.  

Table A-1. General guide for 96-well plate set up. 
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and a yeast grown in a control environment. Fun-1 staining determines the amount of metabolically active cells present in a treated cell 
culture. RNAseq and Quantitative PCR results, in expression levels of genes, are used to determine potential toxic effects of ENMs. 
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